gravitee.es.westeurope.azure.elastic-cloud.com/_cluster/health and gravitee-france.es.francecentral.azure.elastic-cloud.com/_cluster/health are down
Resolved
Apr 5, 2025 at 9:34pm UTC
gravitee.es.westeurope.azure.elastic-cloud.com/_cluster/health recovered.
Affected services
Updated
Apr 5, 2025 at 9:04pm UTC
gravitee.es.westeurope.azure.elastic-cloud.com/_cluster/health is degraded.
Affected services
Updated
Apr 5, 2025 at 8:17pm UTC
gravitee.es.westeurope.azure.elastic-cloud.com/_cluster/health recovered.
Affected services
Updated
Apr 5, 2025 at 8:11pm UTC
gravitee.es.westeurope.azure.elastic-cloud.com/_cluster/health is degraded.
Affected services
Updated
Apr 5, 2025 at 7:09pm UTC
gravitee.es.westeurope.azure.elastic-cloud.com/_cluster/health recovered.
Affected services
Updated
Apr 5, 2025 at 7:02pm UTC
gravitee.es.westeurope.azure.elastic-cloud.com/_cluster/health is degraded.
Affected services
Updated
Apr 5, 2025 at 4:12pm UTC
gravitee.es.westeurope.azure.elastic-cloud.com/_cluster/health recovered.
Affected services
Updated
Apr 5, 2025 at 4:03pm UTC
gravitee.es.westeurope.azure.elastic-cloud.com/_cluster/health is degraded.
Affected services
Updated
Apr 5, 2025 at 3:58pm UTC
gravitee.es.westeurope.azure.elastic-cloud.com/_cluster/health recovered.
Affected services
Updated
Apr 5, 2025 at 3:51pm UTC
gravitee.es.westeurope.azure.elastic-cloud.com/_cluster/health is degraded.
Affected services
Updated
Apr 5, 2025 at 3:32pm UTC
gravitee.es.westeurope.azure.elastic-cloud.com/_cluster/health recovered.
Affected services
Updated
Apr 5, 2025 at 3:25pm UTC
gravitee.es.westeurope.azure.elastic-cloud.com/_cluster/health is degraded.
Affected services
Updated
Apr 5, 2025 at 3:14pm UTC
gravitee.es.westeurope.azure.elastic-cloud.com/_cluster/health recovered.
Affected services
Updated
Apr 5, 2025 at 3:00pm UTC
gravitee.es.westeurope.azure.elastic-cloud.com/_cluster/health is degraded.
Affected services
Updated
Apr 5, 2025 at 1:58pm UTC
gravitee.es.westeurope.azure.elastic-cloud.com/_cluster/health recovered.
Affected services
Updated
Apr 5, 2025 at 1:52pm UTC
gravitee.es.westeurope.azure.elastic-cloud.com/_cluster/health is degraded.
Affected services
Updated
Apr 5, 2025 at 10:36am UTC
gravitee-france.es.francecentral.azure.elastic-cloud.com/_cluster/health recovered.
Affected services
Updated
Apr 5, 2025 at 10:30am UTC
gravitee-france.es.francecentral.azure.elastic-cloud.com/_cluster/health is degraded.
Affected services
Updated
Apr 5, 2025 at 1:50am UTC
gravitee.es.westeurope.azure.elastic-cloud.com/_cluster/health recovered.
Affected services
Created
Apr 5, 2025 at 1:43am UTC
gravitee.es.westeurope.azure.elastic-cloud.com/_cluster/health is degraded.
Affected services